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NOTICE 

This document is disseminated under the sponsorship of the U.S. Department of 
Transportation in the interest of information exchange. The U.S. Government 
assumes no liability for the contents or use thereof. The U.S. Government does 
not endorse products or manufacturers. Trade or manufacturers’ names appear 
herein solely because they are considered essential to the objective of this report.  
The findings and conclusions in this report are those of the author(s) and do not 
necessarily represent the views of the funding agency. This document does not 
constitute FAA policy. Consult the FAA sponsoring organization listed on the 
Technical Documentation page as to its use. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
This report is available at the Federal Aviation Administration William J. Hughes 
Technical Center’s Full-Text Technical Reports page: actlibrary.tc.faa.gov in 
Adobe Acrobat portable document format (PDF). 
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Executive summary 

This document describes how to prepare a DOT/FAA technical report. It is also an example of a 
properly formatted report, so you can use it as a template in preparing your report. Read this 
entire document before preparing your report. 

The executive summary is an expanded abstract, but written for a somewhat less technical 
audience, often including managers and decision makers. Unlike the abstract, the executive 
summary does contain background information and recommendations, which are key 
components of the executive summary. The executive summary contains more detail than the 
abstract, but it should not exceed two pages. 
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1 Introduction 
This document contains organization and general requirements, specific instructions to prepare 
your report, and writing guidelines for preparing a DOT/FAA technical report. 

Important prerequisites: 

 You need to be familiar with Microsoft Word and use Word 2016 or Word 365.  

 Read this entire document before preparing your report. 

2 Organization and general requirements 
Include specific sections in your report and conform to general requirements. 

2.1 Organization  
Organize your report as follows: 

1. Cover page 

2. Notice page 

3. Documentation page 

4. Table of contents 

5. List of figures 

6. List of tables 

7. List of acronyms 

8. Executive summary 

9. Body of report 

10. References 

11. Appendixes (if applicable) 

2.2 General requirements 
Company logos, resumes, and other promotional material are not permitted. Blur product names 
and logos that appear in figures unless they are essential. 
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Indicate the total number of pages in your report, including the cover page and front matter, in 
block 21 of the Technical Report Documentation Page. 

3 Prepare your report 
Prepare your report following the formatting and other guidelines in this section. 

Keep things as simple as possible. Write clearly, with straightforward organization. Use the basic 
features of Word as described in this document. 

3.1 Create a Word document from this template 
This document is distributed as Word template (dotx file) that conforms to the required report 
organization and format. Using Word 2016 or Word 365, create a new Word document (docx 
file) using Save As under the File menu. 

In your Word document, modify the cover and documentation pages as appropriate. 

Replace the main body with your text, figures, and tables. Do not delete the table of contents, 
lists of figures, list of tables, or references. Instead, use Word to update them automatically, as 
explained below. 

3.2 Styles in Word 
Always use Word styles to format text. Styles consistently apply a set of formatting instructions. 
To apply a style, select the applicable text and choose from the style gallery on the Home tab. 
Do not format text directly, modify styles, or add or delete styles. Use only the styles described 
in Table 1. 

Table 1. Template styles 

Style Use 
Bold Emphasize using bold text. 
Bullet list Apply to bulleted list items. 
Heading 1 Apply to the top-level section heading. This style is numbered 

automatically without decimal points.  
Heading 2, Heading 2, 
Heading 3, Heading 4, 
Heading 5 

Apply to subheadings. These styles are numbered automatically with 
decimal points. Heading 1, Heading 2, and Heading 3 appear 
automatically in the table of contents. 

Heading 6 Apply to appendix headings. Will appear automatically in the table of 
contents. 
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Style Use 
Italics Emphasize using italic text. 
Normal Apply to paragraphs of body text.  
Number list Apply to numbered list items. 
Table heading Apply to the top row of a table for column headings. 
Table text Apply to all rows of a table except for the first row of column headings. 

3.3 Font 
The font families, styles, and sizes are defined in this document.  

Use bold and italics sparingly. Select your text and apply the Bold style or the Emphasis style 
from the style gallery. Do not make manual changes or use quotation marks to emphasize text. 

3.4 Margins and footers 
All margins are 1 inch. Footers, except for the cover page, contain the page number, centered 
horizontally and vertically. Front matter is numbered with lower-case roman numerals. 
Numbering for the body of the report, which begins with the Introduction, is in Arabic numerals 
and is reset to 1. This document satisfies these requirements. 

Word updates page numbers automatically; do not type them manually. Do not modify the 
headers and footers. 

3.5 Justification 
The entire report is left justified (text is flush left and ragged right), as in this document. 

3.6 Section headings 
Use at most five levels of section headings; whenever possible use fewer levels. To create a 
heading, select the heading text and choose the Heading 1, Heading 2, etc. style. (Word uses the 
styles Heading 1, Heading 2, and Heading 3 to automatically create the table of contents.) 
Capitalize section headings with sentence case. All words are lowercase except the first word 
and proper nouns, including product and service names. Capitalize acronyms in headings the 
same as they appear in text. 

3.6.1 Other heading information 

Keep headings brief, so they fit on one line in the table of contents. 

https://docs.microsoft.com/en-us/style-guide/capitalization
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Word creates heading numbers automatically. Do not add heading numbers manually. 

3.7 Lists 
 Select paragraphs you want to make a list.  

 Choose the Bullet List or Number List style.  

 Do not add bullets or numbers to text manually.  

 If the numbers in your numbered list don’t start correctly, right-click in the list and select 
Restart at 1. 

 See a sample number list. 

3.8 Table of contents 
Word creates the table of contents automatically, but you must update it after preparing your 
report. 

To update, right-click within the table of contents. Next, select Update field and Update entire 
table. Do not edit the table of contents directly. Learn more 

3.9 Figures and captions 
Insert a figure as a floating object along with a caption. Word keeps them together even if 
pagination changes. These instructions assume your figure is a JPG file on your computer. 

1. On the Insert tab, select Pictures in the Illustrations group. 

2. Choose your figure, then select Insert. 

3. Click the layout-options icon in the upper-right corner of the inserted figure. 

4. Under With Text Wrapping, choose the lower-left layout option. See Figure 1. 

5. Click See more as shown in Figure 1. 

6. In the Layout pop-up window, within the Horizontal group, select the Alignment radio 
button, select Centered from the drop-down list, and click OK. See Figure 2. 

7. Right-click on the inserted figure and click Insert Caption. 

https://support.office.com/en-us/article/Update-a-table-of-contents-6c727329-d8fd-44fe-83b7-fa7fe3d8ac7a
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8. In the Caption pop-up window, ensure that Label is set to Figure and that Position is set 
to Below selected item, then select OK. The caption box will appear automatically 
below the figure. 

9. In the caption box, after the numeral, type a period, a space, and your caption text. Keep 
your caption text short, so it fits on a single line in the list of figures. Word numbers 
figures automatically; never manually type a figure number. 

10. Hold down the Shift key and select the figure. Release the Shift key, right-click the 
figure, then select Group and Group. 

Do not add empty paragraphs before or after figures. Correctly inserting a figure and its caption 
may seem difficult at first, so you may need to practice. Learn more. 

The example in Figure 3 is similar in appearance to typical figures in FAA reports. 

 

 

Figure 1. Choose 
layout in lower left 

https://support.office.com/en-us/article/Add-format-or-delete-captions-in-Word-82FA82A4-F0F3-438F-A422-34BB5CEF9C81
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Figure 2. Select Alignment and Centered 
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3.10 List of figures 
Word creates the list of figures automatically, but you need to update it after preparing your 
report. To update, right-click in the list, select Update field, then Update entire table. Do not 
edit the list of figures directly. 

 

3.11 Tables and titles 
Insert tables and their titles together. 

1. On the Insert tab, select Table in the Tables group and define the table that you want to 
insert. 

2. Click the inserted table and use the selection icon in the upper left of the table to select 
the entire table. 

3. Right-click the table and select Table Properties. 

4. In the Table tab of the pop-up window, selected Centered and OK. 

5. Right-click the table and select Insert Caption. 

6. In the Caption pop-up window, ensure that Label is set to Table and that Position is set 
to Above selected item, then click OK. The caption box will appear automatically at the 
designated location. 

Figure 3. Comparison of monitor size and sales 
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7. In the caption box, after the numeral, type a period, a space, and your title text. 

8. Keep your title text short, so it fits on a single line in the list of tables. Word numbers 
tables automatically. Never manually type a table number. 

9. Apply the Table heading style to the header row in the table. Apply the Table text style 
to the remaining cells. 

10. To automatically show the table heading on each page for long tables, right-click the 
header row. Select Table Properties. Under Row, select Repeat as header row at the 
top of each page. 

11. See Table 1 above for an example. 

Use the default format for tables. Do not modify lines, shading, or spacing. Make sure there are 
no empty paragraphs before or after tables. Learn more about tables. 

3.12 List of tables 
Word creates the list of tables automatically, but you need to update it after preparing your 
report. To update, right-click in the list, then select Update field and Update entire table. Do 
not edit the list of tables directly. 

3.13 Equations 
In Word, you enter an equation in linear format, and then convert it to display format. Word 
supports two linear formats: UnicodeMath and LaTeX. An equation can be in-line with text or 
centered on an otherwise blank line. 

To create an equation in-line, as in “Does ∑ 2−𝑛𝑛∞
𝑛𝑛=1  really equal 1?” 

1. Place the cursor where the equation should appear. 

2. On the Insert tab, click ∏ (above Equation) in the Symbols group. 

3. In the pop-up text box, enter the equation in linear format. 

4. Click ▼ in the lower-right of the text box, then 𝑒𝑒𝑥𝑥 Professional, to convert to display 
format. 

The LaTeX linear format of the summation above is \sum_{n=1}^{\infty} 2^{-n}. 

To center an equation on a line, insert the equation at the beginning of a blank line; Word will 
center the equation automatically. Learn more about equations in Word. 

https://support.office.com/en-us/article/Insert-a-table-A138F745-73EF-4879-B99A-2F3D38BE612A
http://www.unicode.org/notes/tn28/UTN28-PlainTextMath-v3.pdf
https://en.wikibooks.org/wiki/LaTeX/Mathematics
https://support.office.com/en-us/article/Write-an-equation-or-formula-1d01cabc-ceb1-458d-bc70-7f9737722702
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3.13.1 Automatically numbered equations 

Word does not have a native feature to center and number an equation, with the number at the 
right margin (see Equation 1). However, this template includes a mechanism to provide this 
capability: 

1. Place the cursor at the beginning of a blank line. 

2. On the Insert tab, click Equation in the Symbols group. 

3. Scroll to the bottom of the Built-In pop-up window and select TechDoc Numbered 
Equation. 

4. Replace the text Equation Goes Here with the linear form of your equation. 

5. Click ▼ in the lower-right of the text box, then 𝑒𝑒𝑥𝑥 Professional, to convert to display 
format. 

Review equation numbers when your report is complete. If Word incorrectly numbered an 
equation, right-click the equation number and select Update Field from the pop-up menu. 

 

 2π� 𝑥𝑥𝑥𝑥𝑥𝑥
𝑟𝑟

0
= π𝑟𝑟2 

1 

 

3.14 Cross-references to figures, tables, and equations 
Use a cross-reference to link to a figure, table, or equation. 

1. Create the figure, table, equation. 

2. Place the cursor where you want the cross-reference. 

3. On the Insert tab, select Cross-reference in the Links group. 

4. Choose a Reference type.  

5. In the Insert reference to list, select Only label and number. 

6. In the For which caption list, select the figure, table, or equation.  

7. Select Insert, then Close. 

Always use this Word cross-reference function. Do not type a cross-reference manually. Learn 
more about cross references. 

https://support.office.com/en-us/article/Create-a-cross-reference-300b208c-e45a-487a-880b-a02767d9774b
https://support.office.com/en-us/article/Create-a-cross-reference-300b208c-e45a-487a-880b-a02767d9774b
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Word automatically maintains cross-references, but you need to update the cross-references after 
preparing your report. To update a single cross-reference, right-click it and select Update field. 
To update all cross-references, including the table of contents, and lists of figures and tables, 
press Ctrl + A and then F9.  

 

 

3.15 Footnotes 
Avoid footnotes. They interrupt the flow of the document, making it harder to read. 

To insert a footnote, select where you want the footnote to appear. On the References tab, select 
Insert Footnote in the Footnotes group. Enter the footnote text.1 Learn more. 

4 Writing style 
Report authors should review FAA Order 1000.36, FAA Writing Standards, dated March 31, 
2003. Writing-style guidelines and examples are shown in Table 2 and on the plainlanguage.gov 
website. 

Table 2. Writing-style tips 

Guideline Examples 
Use active instead of passive voice. This is 
stronger and more direct. Use “we” if the 
subject is clear. 
 
Learn more 

The experiment should be conducted at 
multiple sites.  Conduct the experiment 
at multiple sites. 
Best practices for general aviation safety 
should be implemented.  Implement 
best practices for general aviation safety. 
Risk mitigation is recommended by the 
FAA.  The FAA recommends risk 
mitigation. 
The data were analyzed.  The 
researchers analyzed the data. 
The study was conducted by the 
university.  The university conducted 
the study. 

                                                 
1 Footnotes in Word may be difficult to read on a computer screen. They appear more clearly when the document is 
printed or converted to PDF. 

https://support.office.com/en-us/article/Insert-footnotes-and-endnotes-61f3fb1a-4717-414c-9a8f-015a5f3ff4cb
https://www.faa.gov/regulations_policies/orders_notices/index.cfm/go/document.information/documentID/13496
https://www.faa.gov/regulations_policies/orders_notices/index.cfm/go/document.information/documentID/13496
https://plainlanguage.gov/
https://docs.microsoft.com/en-us/style-guide/grammar/verbs
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Guideline Examples 
The material was tested.  We tested the 
material. 
Subjects were given a questionnaire.  
We gave subjects a questionnaire. 

Write concisely. Use Word’s spelling and 
grammar checker when you complete your 
document. Learn how 

in order to  to 
for the purpose of  to 
utilize  use 
prior to  to 
all the  the 
in conjunction with  with 
in accordance with  with 
whereas  but 
absence of  no 
does not have capability  cannot 

Split up long, complex sentences, including 
those with the conjunction and. Break up long 
paragraphs. This improves readability and 
makes your report more scannable. Learn more 

The diagram shows how to calibrate the 
machine, and it also tells you the 
temperature readings for the generator. 
=> The diagram shows how to calibrate 
the machine. It also displays the 
temperature readings for the generator. 

Use one space between sentences. When you 
finish your report, search for double spaces and 
replace them with single spaces. 

This is the first sentence. This is the 
second.  This is the first sentence. This 
is the second. 

Use the Oxford or serial comma. Learn more One, two and three.  One, two, and 
three. 

Avoid exclamation marks and quotation marks 
around words. 

The experiment succeeded!  The 
experiment succeeded. 
“Test 1” failed.  Test 1 failed. 

In headings and table and figures names, use 
sentence case. All words are lowercase except 
the first word and proper nouns, including 
product and service names. 

Do Not Capitalize Like This  
Capitalize like this  

Avoid more than three modifiers in a row. Use the long, silver, round, serving 
spoon.  Use the long, round, serving 
spoon made of silver. 

Spell out numbers below ten. See the 3 images below.  See the three 
images below. 

Use that for a clause necessary to the meaning 
of a sentence. Use which preceded by a comma 

See the figure that shows temperature 
gauges.  See the figure, which includes 
temperature gauges. 

https://support.office.com/en-us/article/Check-spelling-grammar-and-clarity-0f43bf32-ccde-40c5-b16a-c6a282c0d251
https://docs.microsoft.com/en-us/style-guide/scannable-content/
https://docs.microsoft.com/en-us/style-guide/punctuation/commas
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Guideline Examples 
for a parenthetical or supporting clause. Learn 
more 
Do not add a space around dashes. Use em 
dashes (—) for parenthetical phrases or phrases 
at the end of a sentence. Use en dashes for 
ranges (–) of dates or numbers. Use hyphens (-) 
to join words. Learn more 
 
To create an em dash, type <word>--<word>. 
Word will convert the two hyphens to an em 
dash. 
Type <word><space>-<space><word><space> 
to create an en dash (remember to delete the 
spaces surrounding the generated en dash). 

The studies—short term, long term, and 
ongoing— have inconsistent results. 
 
There are 25–30 examples available. 

Use contractions sparingly. They have a 
friendlier tone but may be annoying if 
excessive. 

can’t  cannot 

Spell out acronyms and abbreviations the first 
time they are mentioned or where needed for 
clarity such as in a new section. 

CAST issued safety requirements.  The 
Commercial Aviation Safety Team 
(CAST) issued safety requirements. 
We calculated the AOA.  We 
calculated the angle of attack (AOA). 

Other  American Psychological Association 
(APA) style is recommended for matters 
not addressed in this template. When this 
template and the APA are both silent, use 
the convention most common in the 
subject discipline. 

5 Conclusions 
Always provide a concluding section in the body of your report. You may wish to add or 
substitute a section entitled “Discussion” or “Next Steps.”  

5.1 Help and questions 
After reading these instructions completely, if you need help with this template or have other 
questions about preparing your report, contact your COR. 

https://docs.microsoft.com/en-us/style-guide/a-z-word-list-term-collections/t/that-vs-which
https://docs.microsoft.com/en-us/style-guide/a-z-word-list-term-collections/t/that-vs-which
https://docs.microsoft.com/en-us/style-guide/punctuation/dashes-hyphens/
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6 References 
You must enter a reference using Word’s Manage Sources before citing it.  

To add a reference: 

1. On the References tab, in the Citations & Bibliography group, select APA for the Style. 

2. Select Manage Sources. 

3. Select New and then the Type of Source. 

4. Enter information about your source. 

Learn more about Word’s Managed Sources.  

To cite a reference: 

1. Place your cursor where you want the citation.  

2. On the References tab, select Insert Citation in the Citations & Bibliography group.  

3. Select the citation.  

Word automatically maintains references, but you must update it after preparing your report. To 
update, right-click in the references, then select Update field and Update entire table. Do not 
manually edit references, and do not manually enter citations. 

The following example references show how books, journal articles, papers in conference 
proceedings, and technical report should appear. 

American Psychological Association. (2009). Publication manual of the American Psychological 
Association. Washington, D.C.: American Psychological Association. 

Chandrasekaran, R., Payan,, A., Collins,, K., & Mavris, D. (2019). A Survey of Wire Strike 
Prevention and Protection Technologies for Helicopters. Technical Report, U.S. 
Department of Transportation, Federal Aviation Administration. Retrieved from 
http://actlibrary.tc.faa.gov 

Kochhar, S., & Friedell, M. (1990). User control in cooperative computer-aided design. UIST 
'90: Proceedings of the 3rd annual ACM SIGGRAPH symposium on user interface 
software and technology (pp. 143-151). ACM. doi:https://doi.org/110.11445/97924.9794 

Scruton, R. (n.d.). The eclipse of listening. The New Criterion, 15(3), 5-13. 

https://support.office.com/en-us/article/Add-or-change-sources-citations-and-bibliographies-159264EC-0A8A-4E9E-ACF7-21FAA9C371C2
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Strunk, W., & White, E. B. (1979). The Elements of Style (Third ed.). New York, New York, 
USA: Macmillan Publishing Co., Inc. 
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A Appendices 
This template includes 10 placeholders for appendices, A, B, and C, which you can populate 
with your appendiceal material, if any. 

Appendices will appear in the table of contents. No subheadings are available for appendices. 

Any unused placeholders will be deleted by the FAA’s editors. If you wish to remove the unused 
placeholders yourself, be aware that deleting them may impact the formatting of report in 
unexpected ways and proceed as follows: 

1. Save a backup copy of your report. 

2. Select the unused appendix placeholders, beginning with the letter identifying the first 
placeholder to be deleted (A, B, or C etc.). 

3. Press the delete key. 
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B Second appendix placeholder 
Placeholder sentence. 
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C Third appendix placeholder 
Placeholder sentence. 
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D Fourth appendix placeholder 
Placeholder sentence. 
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E Fifth appendix placeholder 
Placeholder sentence. 
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F Sixth appendix placeholder 
Placeholder sentence. 
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G Seventh appendix placeholder 
Placeholder sentence. 
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H Eighth appendix placeholder 
Placeholder sentence. 
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I Ninth appendix placeholder 
Placeholder sentence. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 



 

 J-1 

 

J Tenth appendix placeholder 
Placeholder sentence. 
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