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Abstract

The quantification of lung fungal burden is critical for the determination of the relative levels of immune protection and fungal virulence in mouse
models of pulmonary fungal infection. Although multiple methods are used to assess fungal burden, quantitative polymerase chain reaction
(qPCR) of fungal DNA has emerged as a technique with several advantages over previous culture-based methods. Currently, a comprehensive
assessment of lung pathology, leukocyte recruitment, fungal burden, and gene expression in mice with invasive aspergillosis (IA) necessitates
the use of a significant number of experimental and control animals. Here the quantification of lung histological staining to determine fungal
burden using a reduced number of animals was examined in detail. Lung sections were stained to identify fungal structures with Gomori's
modified methanamine silver (GMS) staining. Images were taken from the GMS-stained sections from 4 discrete fields of each formalin-
fixed paraffin-embedded lung. The GMS stained areas within each image were quantified using an image analysis program, and from this
quantification, the mean percentage of stained area was determined for each sample. Using this strategy, eosinophil-deficient mice exhibited
decreased fungal burden and disease with caspofungin therapy, while wild-type mice with IA did not improve with caspofungin. Similarly, fungal
burden in mice lacking γδ T cells were also improved by caspofungin, as measured by qPCR and GMS quantification. GMS quantification is
therefore introduced as a method for the determination of relative lung fungal burden that may ultimately reduce the quantity of experimental
animals required for comprehensive studies of invasive aspergillosis.

Video Link

The video component of this article can be found at https://www.jove.com/video/57155/

Introduction

IA is an opportunistic infection that may develop in susceptible individuals with congenital or acquired immune deficiencies due to immune
suppressive therapy or chronic infection1,2. Primary infection often occurs in the lungs, although in some instances dissemination of Aspergillus
fumigatus to the liver, kidneys, heart, and brain may occur, resulting in extensive tissue invasion of hyphae accompanied by severe disease and
high rates of mortality1,2. Furthermore, the efficacy of existing pharmacotherapies is limited, and may be further weakened by the emergence of
antifungal-resistant strains in the environment3. It is therefore important to understand the mechanisms of fungal virulence and host pathology
that promote development or exacerbation of invasive fungal disease.

Murine models remain important for mechanistic IA studies, as they allow researchers to assess the roles of fungal virulence genes and host
immune effectors for the establishment and growth of A. fumigatus in vivo4,5. Consequently, multiple strategies have been devised in order
to effectively quantify or compare fungal burden in groups of experimental animals6,7. These strategies involve culture-based, biochemical,
immunoassay, or qPCR methods, each with distinct advantages and disadvantages. Furthermore, each of these methods involve the dedication
of a subset of animals in addition to those sacrificed for assessments of immune effector function, gene expression analysis, and comparative
histopathology7. Thus, comprehensive IA studies often require significant numbers of research animals at a significant cost. Effective strategies
that reduce experimental time, animal costs, and ethical considerations by utilizing animal tissues for multiple analyses are therefore extremely
valuable7.

In this report, a method describing the quantification of GMS staining in histological sections for comparison of the relative fungal burden
between experimental groups of mice with IA is introduced. Each step from fungal culture to infection, tissue harvest and processing, and image
acquisition and data analysis, is described in detail. Fungal burdens obtained by GMS quantification were compared with qPCR in neutropenic
models of IA, and in caspofungin-treated wild-type or eosinophil-deficient mice with IA8. The results show similarity with GMS quantification and
qPCR of fungal DNA. This suggests that GMS quantification may be useful to researchers engaged in histological analyses as a supplemental
or alternative method of comparison of relative fungal burden in mice with IA, and may ultimately reduce the cost and use of research animals in
complex, mechanistic studies.
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Protocol

All animal procedures were approved by the Animal Care and Use Committee of Indiana State University, the host campus of Indiana University
School of Medicine — Terre Haute.

1. Preparation of A. fumigatus Conidia for Infection

1. While working in a well-ventilated fume hood, add 125 µL of A. fumigatus 293 stock solution to 900 µL cell culture grade water (CCGW). Then
transfer the solution to malt extract agar (MEA) plate via pipette and spread evenly with an inoculating loop.

2. Store the fungal plate in the dark at 24 °C for at least 14 days and no more than 28 days.
3. Harvest conidia using glass beads as previously described9.
4. Pour 1.5 g of 0.5 mm glass beads onto the plate and gently tilt it back and forth until the beads are coated in order to extract conidia. Collect

the bead/conidia mixture in a 15-mL conical tube. Suspend in 5 mL Dulbecco's phosphate-buffered saline (DPBS) and vortex.
5. Count the conidia in a 50x dilution of supernatant in DPBS using a hemocytometer. Count the number of conidia in the area shown in Figure

1 and use Equation 1 to calculate the concentration.
 

#Conidia × Dilution Factor × 104=Conidia/mL (Equation 1)
 

NOTE: Additional 4 x 4 square corner areas may be counted, with the mean of these areas used as #Conidia in Equation 1.

 

Figure 1: Hemocytometer representative area used for conidia counting (box, arrow).

6. Dilute the conidia suspension with sterile saline (DPBS) to obtain the desired concentration, 1.0 x 108 conidia/mL for infection with 5 x 106

conidia/50 µL. Prepare 50 µL of conidia solution per 'n + 2' mice to be infected to account for pipetting error.
 

NOTE: Standard fungus harvest and preparation/filtration may be alternatively used10. The glass bead method is best used to ensure that
conidia samples with minimal small/soluble hyphal antigens are obtained for aspiration.

2. Immunosuppression and Infection of Murine Model

1. Use 7-10-week-old mice.
 

NOTE: BALB/c, C57BL/6 (B6), eosinophil-deficient (ΔdblGATA, BALB/c background), and γδ T cell-deficient (TCRδ-/-, B6 background) mice
were used for this study. For each experiment, age and gender-matched (both males and females) mice were used for each group.

2. Deplete neutrophils via intraperitoneal (IP) injection of 0.1 mL (0.5 mg) anti-mouse-Ly-6G antibody in sterile saline at 45° in the lateral lower
right quadrant (For an experimental schedule, see Figure 2).

3. 24 h later, infect mice by aspiration with 5.0 x 106A. fumigatus conidia suspended in 50 µL sterile saline (see steps 2.4-2.10) as previously
described11. Following infection, inject a subset of animals with antifungal agent such as 5 mg/kg caspofungin diacetate in DPBS used in this
study (Daily, see Figure 2).

4. Anesthetize mice with 99.9% isoflurane using a veterinary anesthesia machine.
1. Place a paper towel on the floor of the induction chamber to catch feces and urine.
2. Place the mouse in the induction chamber, secure the lid, and set the vaporizer to 5% isoflurane for 2 min and 30 s.

 

NOTE: Vet ointment is not used because the total time under anesthesia is less than 5 min.
3. Reduce the vaporizer to half of the maximum setting for 30 s.

5. Confirm that the mouse is properly anesthetized by observing slowed breathing, lack of movement, and lack of response to toe-pinch
stimulus.

6. Remove the mouse from the induction chamber and place on a slant board. Place the mouse with its back against the board. Ensure that its
upper incisors are gently restrained with a rubber band and the lower incisors are gently restrained with a metal wire.

7. Carefully hold the tongue at full extension with small forceps and pipette 50 µL of conidia/PBS suspension at the base of the tongue.
8. Hold the tongue at full extension; listen for rapid breathing and the distinct clicking noise of aspiration. Hold for 20 s or until suspension is fully

aspirated.
9. Remove the mouse from the slant board and gently place in a cage for observation.
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10. Following aspiration, the mouse should regain consciousness within 1 min. Monitor the mouse until fully conscious and able to walk around
the cage. The animals should be housed at 21 °C and monitored twice daily until the lungs are harvested.

11. Repeat the depletion of neutrophils (step 2.2) 24 h post-infection (Figure 2).

 

Figure 2: Experimental schedule. This figure was modified from a previous publication8.

3. Harvest and Preservation of Mouse Lungs for Histological Analysis

1. Deeply anesthetize the animal with a fatal dose of 0.1 ml of 390 mg/ml pentobarbital sodium solution IP.
2. Confirm euthanasia by observing lack of spontaneous breathing and absence of response to limb stimulation with tweezers. Once

euthanized, spray the carcass with 70% ethanol to sterilize.
3. Place the carcass on a foam board covered with an absorbent pad.

 

NOTE: The carcass should be placed on its back with pins securing all four limbs to the foam board.
4. Open the upper chest cavity using scissors with caution. Cut the rib cage away in order to expose the lungs and heart. Cut the inferior vena

cava to allow for perfusion. Avoid cutting the blood vessels and puncturing organs.
5. Slowly perfuse with 5 mL of cold DPBS in the right ventricle of the heart at a 45° angle with a 25-G needle. Repeat the perfusion with 5 mL of

10% formalin.
6. Carefully expose the trachea and detach the surrounding fat pads. Use caution and avoid puncturing the trachea. Ensure the excess

connective tissue is removed in order to fully visualize the trachea before proceeding. Once the trachea is exposed, place forceps under the
trachea to elevate it.

7. Poke a small hole in the upper trachea using a 25-G needle.
 

NOTE: The hole should be positioned so that the entire cannula fits in the trachea. Use caution to avoid rupturing the trachea.
8. Insert a cannula through the hole and towards the lungs. Secure the cannula with a surgical thread tied loosely around the trachea.

 

NOTE: If the trachea is ruptured, the cannula may be inserted past the trachea as far as possible in the airway.
9. Using a syringe, inflate the lungs with 1 mL of 10% formalin buffer through the cannula. Ensure that the inflation of the lungs is visible. If not,

adjust the catheter and repeat. Once the lungs are inflated, quickly remove the cannula with caution and tighten the thread securely to seal
off the trachea.
 

NOTE: If the trachea is ruptured and the lungs cannot be inflated, the lungs may still be harvested but this may prevent proper fixation.
10. Gently remove the trachea and lungs from the chest by carefully disconnecting the connective tissue of the trachea with forceps while gently

pulling up on the thread. Place the lungs and trachea in a 50-mL conical tube with 15 mL of 10% formalin buffer. Place one end of the thread
outside of the tube and seal the cap. Invert the tube to completely submerge the sample in fixative.

11. Store the samples at room temperature for at least 24 h or until further processing.
 

CAUTION: Formalin is hazardous. Wear appropriate Personal Protective Equipment including goggles and a face mask. Work under a
chemical hood when processing samples.

4. Harvest and Preservation of Mouse Lungs for DNA Fungal Burden

1. Follow steps 3.1-3.5 as described above on a separate mouse.
2. Slowly perfuse with 10 mL of cold DPBS in the right ventricle of the heart at a 45° angle with a 25-G needle.
3. Excise the lungs with scissors and place in labeled 1.5 mL tubes.
4. Store the lungs at -80 °C until further processing.
5. Use standard techniques as described (embedding and sectioning) and according to manufacturer's protocols (see Table of Materials).

5. Microscopy and Imaging

1. Open the imaging quantification program (see Table of Materials).
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2. Using a light microscope, obtain at least 4 distinct fields of the GMS stained slides (10X objective). Ensure that the images are representative
of the infected airways within the lung with similar tissue density.
 

NOTE: If the density and distribution of hyphal foci appear markedly different between control and experimental groups, additional fields may
be taken, or the GMS area of the whole lung section may be imaged (4X objective). Obtain images of the same areas of the lung (identified
by equivalent tissue morphology) on a serial lung section stained with hematoxylin and eosin, if desired.

3. Add scale bars to the images where necessary and save the images to be quantified. Select, Edit > Add/Edit Calibration Marks > Menu:
choose line thickness, color and scale bar size > click on the image for where the scale bar is to be placed. Close the Menu and choose, Edit
> Merge > Merge Calibration Marks > choose File Save As > name the file and click on Save.

6. Using an Image Processing Program to Calculate the Fungal Burden (Figure 3)

1. Open an image processing program. Select File > folder with samples to quantify > image (Figure 3A). Select Image > Type > convert to
"RGB Stack" (Figure 3B).

2. Use the right arrow key to select the second of the three given images (Figure 3B). Hit "control + shift + T" to bring up the "Threshold" menu
settings adjustor (Figure 3C). Locate the original .tiff or .jpg image as a reference and open with an image viewing program (Figure 3C).

3. Pull the top slider all the way to the left and adjust the bottom slider until the area selected (in red) is representative of the microscopy image
(typically ranging from 130-160 as indicated to the right of the slider (Figure 3C).

4. Once selected, press "Set" > "OK" (Figure 3D). Select "Analyze" > "Set Measurements" > check "Area, Area Fraction, Limit to Threshold,
Display Label" and leave the bottom settings (the drop-down menu and decimal places) as default > "OK" (Figure 3D).

5. Significant areas of white space or background staining may be excluded by selection of the appropriate tissue with an area or polygon tool.
6. Finally select, "Analyze" > "Measure" (a window with data should appear, or a tab on the windows taskbar will appear labeled, "Results")

(Figure 3E). Transfer the data to a data analysis program for graphing and statistical analysis.
7. Enter the mean of the four area percentages for each lung sample. 5-8 samples are generally sufficient to detect significant differences

between groups. If comparing two experimental groups, perform an unpaired student's t-test to determine significance.

 

Figure 3: Representative screenshots for each step of GMS histological field quantification. (A) Select File > folder with samples to
quantify > select image. (B) Select Image > Type > convert to "RGB Stack". Use the right arrow key to select the second of the three given
images. (C) Hit "control + shift + T" to bring up the "Threshold" menu settings adjustor. Locate the original .tiff or .jpg image as a reference and
open with photo viewer program. Pull the top slider all the way left and adjust the bottom slider until the area selected (in red) is representative
of the microscopy image (typically ranging from 130-160 as indicated to the right of the slider. (D) Once selected press "Set" > "OK". Select
"Analyze" > "Set Measurements" > check "Area, Area Fraction, Limit to Threshold, Display Label" and leave the bottom settings (the drop-
down menu and decimal places) as default > "OK". (E) Finally select "Analyze" > "Measure" (a window with data should appear, or a tab on the
windows taskbar will appear labeled "Results"). Please click here to view a larger version of this figure.

7. DNA Fungal Burden

1. Remove the lungs from -80 °C and lyophilize for at least 4 h (overnight is optimal) or until completely dried by a freeze dry system.
2. While the lungs are drying, prepare DNA extraction buffer (0.1 M NaCl, 10 mM EDTA pH 8.0, 10 mM Tris HCl pH 8.0, and 0.5% SDS).
3. Place the prepared DNA extraction buffer in a 60 °C water bath to pre-warm. Also, place phenol: chloroform: isoamyl alcohol (25:24:1) in a

50-mL conical tube and allow for separation.
4. Place the lyophilized lungs in a 2-mL screw cap tube with 0.2 mL of glass beads. Using a bead beater, grind dry lung tissue for 15-30 s until it

forms a fine powder.
5. Add 0.8 mL warm DNA Extraction buffer to each tube and vortex well. Incubate each tube for 15 min in a 65 °C bead bath and then vortex

before incubating for an additional 15 min. After incubating, vortex and then centrifuge tubes at 25,000 x g for 10 min.
6. Label 3 sets of 1.5 mL tubes for each of the samples and transfer the top layer of the supernatant into one set of tubes. Use caution while

pipetting out the aqueous top layer to avoid disturbing the middle layer.
7. Add equal volume of phenol:chloroform:isoamyl alcohol and mix well. Then centrifuge at 25,000 x g for 15 min before pipetting out the upper

layer into the second set of tubes.
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8. Add equal volume of chloroform:isoamyl chloroform, mix well, and centrifuge at 25,000 x g for 10 min. Carefully pipette out the upper layer
into the third set of tubes.

9. Add 500 µL of isopropanol and 50 µL NaoAc (pH 5.2), mix well, and allow samples to incubate at room temperature for 10 min. Then
centrifuge at 25,000 x g for 30 min and decant the supernatant.

10. Wash the DNA pellet with 750 µL of ice cold 70% ethanol and centrifuge for 5 min at 25,000 x g. Decant the ethanol and allow the pellets to
air dry in the tubes in a fume hoods for 40 min.

11. Resuspend the dry pellets in 300 µL of TE buffer.
 

NOTE: The DNA may be stored at -20 °C until quantified.
12. Quantify DNA using a spectrophotometer and prepare 100 µL of 0.2 µg/µL of each DNA sample for qPCR analysis.
13. Perform a standard qPCR in triplicate as previously described with 1 µg of DNA sample, fungal 18S rDNA primer, and probe sets with a

modified probe quencher (5'-/56-FAM/AGC CAG CGG/ZEN/CCC GCA AAT G/3IABkFQ/-3')12,13.
14. Prepare a standard curve from A. fumigatus genomic DNA and calculate the concentration of fungal DNA in pg in each sample using the

average reporter dye Ct values.
15. Plot the pg/µg of fungal DNA with standard error of the mean. Perform a student's t-test analysis to determine significance.

 

NOTE: As a less toxic alternative to the phenol-chloroform DNA extraction used herein, column based DNA extraction kits can be used.

Representative Results

Figure 4 includes a graph of survival of wild type or eosinophil-deficient mice with IA treated with caspofungin. The results show that eosinophil-
deficient mice exhibited increased survival when compared to wild-type mice (50% mortality versus 100% mortality, respectively). Figure 5
shows representative GMS staining from neutropenic wild-type and eosinophil-deficient mice with IA treated or untreated with caspofungin.
Caspofungin treatment resulted in relative fungal clearance in eosinophil-deficient, but not wild-type mice (right panels), while both groups that
did not receive caspofungin were similar (left panels). Figure 6 shows the comparison of fungal burden in caspofungin-treated and control
untreated wild-type or eosinophil-deficient mice, using both qPCR of fungal DNA (Figure 6A) and representative GMS quantification of 4 (10X
objective) fields (Figure 6B). The results generated from both techniques show that caspofungin treatment results in the most significant fungal
burden decrease between wild-type and eosinophil-deficient mice (Figure 6A). However, in untreated mice, only GMS quantification resulted in
a significant decrease in mice lacking eosinophils (Figure 6B). When the mean area of whole-lung GMS-stained sections were calculated (4X
objective), the differences were similar to the results obtained with 4 representative 10X fields, though with less statistical significance (Figure
6C). Figure 7 shows survival, images of representative GMS staining (4 10X fields), and quantification of fungal burden by both methods in γδ
T cell-deficient (TCRδKO) mice that were treated with caspofungin in comparison to control, untreated mice. Caspofungin treatment improved
survival (Figure 7A) and fungal burden (Figure 7B-D) in TCRδKO mice. Similar to the results of Figure 6, the results of fungal burden as
measured by qPCR (Figure 7B) and representative GMS quantification (Figure 7C) were comparable.

 

Figure 4: Increased survival in eosinophil-deficient (ΔdblGATA) mice with IA after treatment with caspofungin. 15-30 mice/group.
Summary of 3-6 experiments. **** p < 0.0001. This figure was modified from a previous publication8. Please click here to view a larger version of
this figure.
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Figure 5: Representative images of GMS-stained lung sections from wild-type, eosinophil deficient, and caspofungin-treated or
control untreated mice with IA. Representative of 3-4 mice/group. Scale bar is equivalent to 100 µm. This figure was modified from a previous
publication8. Please click here to view a larger version of this figure.

 

Figure 6: Fungal burden in wild-type, eosinophil-deficient mice with IA treated or control treated with caspofungin. (A) qPCR of fungal
DNA. 15-30 mice/group, summary of 3-6 experiments. (B) GMS quantification of histological sections, mean% of GMS staining from 4 fields
(10x objective). (C) GMS quantification, mean% of whole lung section (4X objective). B and C are a summary of 5 mice/group. * p < 0.05. *** p
< 0.001. **** p < 0.0001. This figure was generated using data that were reported in a previous publication8. Please click here to view a larger
version of this figure.
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Figure 7: Decreased severity of IA in γδ T cell-deficient mice after caspofungin treatment. (A) Survival. (B) qPCR of fungal DNA. (C) GMS
quantification of histology. (D) Representative images of GMS-stained sections from γδ T cells with IA, treated or untreated with caspofungin. A
and B are a summary of two experiments with 7-10 mice/group. C and D are a summary of 4 mice/group. * p < 0.05. ** p < 0.01. *** p < 0.001.
This figure was modified from a previous publication8. Please click here to view a larger version of this figure.

Discussion

The purpose of this article was to introduce a method for determination of lung fungal burden in mice with IA by utilizing GMS-stained lung
histological sections for image analysis and quantification. In this study, treatment with the β-glucan-synthesis-targeting antifungal drug
caspofungin14 did not improve survival or fungal burden in neutropenic wild-type mice with IA8. However, in the absence of eosinophils or γδ T
cells, survival and fungal burden improved. The results of our study also demonstrated that comparable results may be obtained by GMS fungal
burden in comparison to the widely-used fungal DNA qPCR method6.

There are several benefits to utilizing GMS fungal burden quantification. First, the process may utilize existing histological samples, thus
potentially reducing the number of experiments required to determine significant differences. Second, in this study, less animals were required
for GMS fungal burden quantification to achieve significant differences in comparison to qPCR of fungal DNA (Figure 6, Figure 7). Third,
comparison of fungal burden in different isolates by qPCR may be affected by isolate-dependent differences in ribosomal DNA copy number15.
In contrast, GMS quantification is not affected by copy number, as fungal burden is determined by relative levels of lung fungal growth. Thus, the
use of GMS quantification for fungal burden reduces the use of vertebrate animals and does not require pre-determination of rDNA copy number.
Finally, in addition to modifying fungal morphology, caspofungin therapy increases fungal fragmentation, and thus may artificially increase fungal
burden when measured by isolation of colony forming units from lung homogenates12,16,17. Thus, GMS quantification of fungal burden avoids
several limitations inherent with other commonly used methods.

However, the limitations of GMS quantification and/or this study are important to note. First, the authors assumed a comparable distribution of
hyphal growth throughout the lungs of each experimental group, and thus used quantification from 4 representative 10x objective fields as a
representative measurement for the fungal burden in the entire lung (Figure 6B). It is possible that in some instances the relative distribution,
size, and density of hyphal foci would sufficiently differ so that the fungal burden would appear different with this method and equivalent by
the qPCR method. However, our additional results with whole lung section quantification using the 4X objective fields showed similar, albeit
less statistically significant, differences between groups (Figure 6C). The standard error of this quantification was increased with this strategy,
likely due to decreased hyphal resolution with the 4X objective and increased background in suboptimal fields. Therefore, a representative
quantification of fewer fields at higher magnification is preferred. Second, only a single, central section was used for each sample. It is possible,
based on the fungal isolates or mice strains used, that some studies may result in an uneven distribution of hyphal growth. In those instances,
additional sections throughout each paraffin block should be quantified to obtain a more representative burden. Third, in experiments that
induce substantial production of mucins (i.e., quantifying airway fungal growth in allergic bronchopulmonary aspergillosis (ABPA)18 or cystic
fibrosis (CF)18), GMS reactivity with polysaccharide-rich mucins19 could yield non-specific GMS+ results and thus skew some samples in favor
of higher fungal burden. Since only the neutropenic model of IA was used in this study, it is possible that the use of other immune competent
or suppressive models could results in less comparable results. Despite these caveats, GMS quantification provides a comparable technique
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to determine fungal burden, and its continued use in additional studies may further validate the utility of this method as consistent, reliable, and
cost-effective.
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