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ABSTRACT

Students will test Madagascar hissing cockroach’s capacity as a vector for
transmission of microorganisms. By comparing a cockroach exposed to
human contact (handled by students) and a cockroach with limited exposure (not
handled), students can assess the ability of cockroaches to transmit microorganisms
from one location (hands) to another (agar plate where the microorganism will be
grown). This will allow students to determine if the Madagascar hissing cockroach,
the classroom pet, is a potential vector for microorganisms. Students then will be
able to question and relate the concept of insects and objects as vectors for common
pathogen transfer.

Key Words: modeling; microorganism transmission; Madagascar hissing cockroach;
inquiry activity.

Introduction
Microorganisms are organisms too small to be visible by the naked
eye, but visible through the use of a microscope. The world of micro-
organisms includes bacteria, viruses, fungi, protozoa, and algae
(Cloarec et al., 1992; Tortora et al., 2010). Microorganisms are
extremely abundant and can be found on
almost every surface on earth. Some microor-
ganisms cause disease when they come in
contact with humans; they are called patho-
gens. Humans can come into contact with
microorganisms inmultiple ways. Sometimes
humans breathe in the microorganisms, if the
microorganism is in the air. Sometimes
humans touch something that has a microor-
ganism on it. Any nonliving object that can
transmit disease to humans is called a fomite
(Tortora et al., 2010). A good example of
a fomite is a tissue or a pillowcase. A vector is any living organism (per-
son, animal, or insect) that carries and transmits a pathogen to another
living organism. Insects, including cockroaches, are widely known as

vectors that transmit pathogens (Cloarec et al., 1992; Menasria et al.,
2014; Tortora et al., 2010).

Madagascar hissing cockroaches, Gromphadorhina portentosa, are
native to the island of Madagascar, located in the Indian Ocean just
east of mainland Africa (Mulder, 2014). Because most insects are
composed of three times more protein than other animals, they are
considered an important food source for many organisms (Rosa-
mond Gifford Zoo, 2006; Mulder, 2014). As a great decomposer,
scavenging on the forest floor, cockroaches are an important part
of the ecosystem. Notably, when frightened, the Madagascar hissing
cockroach makes a hissing sound by expelling air from spiracles
(the cockroach’s respiratory openings) found on the abdomen
(Rosamond Gifford Zoo, 2006). This unique ability is what gave
the cockroach its name. Both male and females are able to make this
sound, but they look different, which means this is a dimorphic spe-
cies. Males have a horn-like structure with prominent protrusions
called pronatal humps on the thorax, whereas females do not
(Rosamond Gifford Zoo, 2006; Heyborne et al., 2012).

Madagascar hissing cockroaches live for two to three years and
are popular pets for the classroom due to their docile nature, large
size, and ease of handling (Rosamond Gifford Zoo, 2006; Heyborne

et al., 2012). They do not fly or bite (2012). To
handle a Madagascar hissing cockroach, one
can scoop it from the bottom, let it crawl on to
one’s hand or gently pick it up by the thorax.
For transferring from hand to hand, one can just
let the cockroach crawl from one hand to
another. Madagascar hissing cockroaches are
adapted for climbing and can scale smooth glass,
therefore an enclosed terrarium or tank is needed.
To keep a healthy Madagascar hissing cockroach,
one needs to provide it with water (e.g., by sup-
plying a cotton ball in a bottle cap filled with

water) and food (fruit, vegetables, or pet food) (Rosamond Gifford
Zoo, 2006; Yoder et al., 2008). Also, the cockroach should be pro-
vided with a hiding place such as a cardboard egg carton or toilet
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paper tube. They prefer warmer climates and should always be kept
over 18°C (Yoder et al., 2008).

Overall, Madagascar hissing cockroaches are a suitable and
desirable host for a multitude of pathogens (Yoder et al., 2008).
Cockroaches are thought to be able to carry a variety of pathogens
on the surface of their bodies (Menasria et al., 2014; Yoder et al.,
2008). The cockroach can then passively transfer pathogens to
humans. Cockroaches can spread 33 different kinds of bacteria,
including E. coli and Salmonella, six types of parasitic worms, and
more than seven other types of human pathogens (Cloarec et al.
1992; Parada, 2012; Tortora et al., 2010). This ease of hosting bacte-
ria, viruses, funguses, and worms makes cockroach presence unde-
sirable and potentially dangerous in food establishments, homes,
and hospitals (Menasria et al., 2014). Understanding how pathogens
and microorganisms can be passively spread and where possibly
dangerous microorganisms are located, can improve hygiene practices
of individuals, which in turn can reduce the transmission of these
microorganisms.

Learning Objectives

• Define “microorganism.”

• Explain human-microorganism interactions.

• Define “vector.”

• Determine the Madagascar hissing cockroach’s role as a vector
of microorganisms.

• Apply the scientific method.

• Collect, evaluate, graph, display, and comprehend data collected.

• Relate the concept of microorganism vectors to everyday life.

• Understand the importance of good hygiene.

Number of Class Periods Needed
Two class periods total over the course of two days; one class
period is approximately 50 minutes.

National Science Standards
The Next Generation Science Standards suggest that students
should be able to demonstrate and construct arguments on internal
and external structures of animals that support survival and
growth, and that students should be able to “use models to repre-
sent the relationships between animals (humans) and the places
they live.” These standards are supported through this student
activity (NGSS Lead States, 2013).

The Common Core State Standards Connections suggest students
should be able to “conduct short research projects that build knowl-
edge through investigation of different aspects of a topic,” “draw a
scaled picture graph and a scaled bar graph to represent a data set with
several categories” and “reason abstractly and quantitatively,” all of
which are supported though this activity (NGSS Lead States, 2013).

Experimental Design

Hypothesis
Madagascar hissing cockroaches can act as a vector and transmit
microorganisms from hands to another location (agar plates).

Materials

• Madagascar hissing cockroaches (minimum of 2, or 2 per group)

• 2 terrariums or escape-proof containers

• 2 cotton swabs (per group)

• 4 sterile nutrient agar plates (per group)

• Sterile gloves

• Spray bottle with soapy water

• Bleach and water mix

Guided Inquiry Activity

Preparation (20–100 minutes)
• Sanitize one terrarium by washing with warm soapy water, then
rinsing with bleach and water mix. Let dry completely.

• Clean one Madagascar hissing cockroach by holding the cock-
roach in your hand and spraying the cockroach with soapy water
solution. Then spray or run under water to wash away soap.
Pat cockroach dry with clean paper towel.

Be careful; the cockroach may try to escape.

Make sure to wash the cockroach’s feet and underside.

Wear gloves while handling this cockroach.

• Place clean cockroach into the sanitized container. This will be
the unexposed cockroach.

• Prepare agar plates, if they were not purchased pre-made.

Preparing the plates takes around 20 min, followed by about
1 hour to set. After the plates are set, it is advised to keep
plates at 4°C for about a day. The plates can be stored for
months at 4°C. It is best to store the plates upside down so
condensation does not form on the surface of the agar. For
more information about agar: http://www.sciencebuddies.
org/science-fair-projects/project_ideas/MicroBio_Agar.shtml
(Lui & Usinger, 2015).

Activity Class, Part 1 (Monday start suggested) (1 class period)
• Hand out “Microorganism in the Kitchen” cartoon (Appendix
Figure 3), have students answer question, then discuss the cartoon.

• Discuss proper procedures on handling a Madagascar hissing
cockroach.

• Divide students into groups (2 to 4 students per group).

• Ask students to predict if the Madagascar hissing cockroach will
be a vector of microorganisms. Students will do this by making
supporting arguments of each statement; a T-chart is suggested.

• Give each group 4 sterile agar plates. Remind students on
proper use and handling of the agar plates.

• Have students handle a Madagascar hissing cockroach.

This will be the exposed cockroach.

Alternatively, have pre-determined objects with high bacte-
ria count for the cockroach to crawl on (dirt, rotting fruit).

• Have students swab the cockroach with the tip of a cotton swab.

• Instruct students to use the exposed tip of the cotton swab and
draw 2 or 3 parallel lines with it on the agar plate (this helps to
rule out that growing colonies were derived from an airborne
contaminant). Close and tape the plate.
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• Have students label the sample: group number, type of sample
(exposed or unexposed), and date (Appendix Figure 7).

• Have students place the handled cockroach into another agar
plate and let it crawl over the agar gel.

• Close, tape, and label this plate.

• Now have students repeat the last 5 steps wearing gloves and
testing the unexposed cockroach.

• Place all agar plates in an incubator (37°C) for 24 hours.

Alternatively, leave plates at room temperature (21°C) (bac-
terial growth will take longer, up to 2–4 days).

Again, store plates upside down so condensation will collect
on the top of the plate and not on the agar.

• Have students wash hands with warm soapy water.

Activity Class, Part 2 (1 class period)
• In the same groups as Part 1, have students complete a think-pair-
share activity and discuss activity with the class (Appendix Figure 4).

• Instruct students to gather all four plates from Part 1, and have
students investigate, record (score), and discuss what each agar
plate shows on the guided data sheet (Figure 1). The agar plate
should not be opened, but viewed through the clear cover.

Students should score and record each plate’s bacterial cover-
age. A score of 0: no coverage, 1: very little bacterial coverage,
2: moderate bacterial coverage, 3: large bacterial coverage, 4:
complete coverage (no part of agar plate can be seen).

Alternatively, for more advance measurements: Take a digital
image of each plate. Using ImageJ software, find the percent
covered by the bacterial colonies. A protocol for obtaining
measurements can be found in “Possible . . . Expansions,”
toward the end of this paper.

Have students return agar plates to teacher. Teacher should
sterilize agar plates before disposal. To sterilize, place in a bio-
hazard bag and autoclave. If an autoclave is not available, soak
agar plates in a 20% bleach solution (1 part bleach to 4 parts
water) overnight.

Have students wash hands with warm soapy water.

• In groups, have students discuss the results.

• Have each group share their observations and highlights of the
discussion with the class.

• Have students graph the data gathered.

• Hang up graphs in the classroom and discuss similarities and
differences between groups.

• Have an open discussion on the importance of vectors for the
spread of microorganism.

• Give students time to fill out the “Wrap It Up Question Sheet”
(Figure 2).

• Have students turn in all worksheets for grading.

Data Collection
Data is to be scored from 1 to 4 based on area covered by the micro-
organisms. A score of 0: no coverage, 1: very little bacterial coverage,
2: moderate bacterial coverage, 3: large bacterial coverage, 4: complete
coverage (no part of agar plate seen). Figure 4 is the suggested data

sheet for this inquiry. Appendix Figure 6 shows an example of a filled
out data work sheet. Note: the agar dish should never be opened, and
students should wash hands with warm soapy water after handling
the agar dish. Appendix Figure 8 shows an example of agar plates.

Student Assessment: Assessment of the Guided
Inquiry
Students can be assessed dynamically through conversations and
observations during group work, and through endpoint assignments
like the Wrap It Up Question Sheets, the T-chart, data sheet, graph,
and the microbe cartoon (Figures 1–2 and Appendix Figures 3–4).
It is suggested to hand a rubric out to students prior to activities
(Appendix Figure 5).

Worksheets and Other Helpful Tools for the
Classroom
The many worksheets and handouts suggested in this lesson plan
can help further the learning and engagement of students. Most of
these worksheets are provided in the Appendix linked to this lesson
plan. Figures 1 and 2 and Appendix Figures 3–8 are the suggested
worksheets to help guide students through the inquiry.

Possible, More Challenging Expansions
Possible expansions on this activity to make the lesson plan a bit more
challenging for older or advanced students include having the cock-
roaches walk over items known to have high bacteria counts, and/or
analyzing data with a computer program to determine the overall area
covered, and/or scoring the type and number of colonies growing on
the agar plate, and/or comparing different insects. A possible expan-
sion to this lesson plan would include classifying and counting the dif-
ferent kinds of microorganisms grown on each plate. Results should
show that the exposed cockroach would generate more and different
types of colonies than the unexposed cockroach. This would require
some biological stains as well as a microscope to classify the colonies.
Another possible expansion would be to compare different kinds of
insects and see if one insect harbored more microorganisms than
the others. To analyze the agar plates with a computer program, the
free software, ImageJ, is suggested. Below is a protocol for using
ImageJ to digitally analyze the agar plates.

Protocol for using ImageJ software. ImageJ software is available for
free at http://rsbweb.nih.gov/ij/download.html.

• Using a digital camera, take an image of the agar plate next to a
ruler. The ruler will be used for scaling.

• Transfer the images to a computer.

• Open the ImageJ software.

• Select File > Open from the drop-down menu.

• Open the image file to be analyzed.

• Click on the “straight-line” tool button in the tool-box menu,
then draw a line of a known distance (e.g., 10 mm) using the
ruler in the image as a guide. Select Analyze > Set scale. Enter
“10” in the “known distance” box, and enter “mm” in the “units”
box. This will set the number of pixels corresponding to a given
distance in ImageJ for your particular image.

• Using the circle tool in the toolbar menu, draw a circle to match
the border of your dish. Select Image > Crop.
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Figure 1. Example Guided Data Sheet (Lesson Part 2).
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• Select Analyze > Set Measurements. Make sure there are check
marks next to “display label” and “area.”

• Select Analyze > Measure. A “results” box will open that will
show the measurement of the whole area of the dish.

• Select Image > Adjust > Threshold. Move sliders until only the
bacterial colonies are red (selected). Press Apply. Note: The
background (agar) should not be selected.

• Select Analyze > Measure. This will add the measurement of
the area covered by bacterial colonies to the open “results”
box.

• If you would like to, you can save the adjusted photo that dis-
plays the red bacterial colonies by selecting File > Save As >
“new name.”

• To find the percent area covered by the bacterial colonies per
agar plate, you can apply the following percentage calculation:
Total Area Bacteria / Total Dish Area = % covered.

Conclusion
Working with Madagascar hissing cockroaches in the classroom
provides an opportunity to use inquiry-based learning techniques
to engage students. Students will learn how objects and insects
can be vectors of microorganism transmission, which can then lead
to further knowledge of the process of disease transmission and the
need for good hygiene.

Acknowledgements
We thank Doug Glolick at the University of Nebraska, Lincoln, for
advice and support. This work was funded by NIH grant
K12GM102779 (KMS). The content is solely the responsibility of
the authors and does not necessarily represent the official views
of the National Institutes of Health.

References
Cloarec, A., Rivault, C., Fontaine, F., & Le Guyader, A. (1992). Cockroaches

as carriers of bacteria in multi-family dwellings. Epidemiol Infect,
109(3), 483–490.

Heyborne, W. H., Fast, M., & Goodding, D. D. (2012). The Madagascar
Hissing Cockroach: A New Model for Learning Insect Anatomy.
American Biology Teacher, 74(3), 185–189. doi:10.1525/abt.2012.74.3.11

Parada, Jorge. (2012). The Truth about Cockroaches and Health. National Pest
Management Association. Retrieved from http://www.pestworld.org/
news-hub/pest-health-hub/the-truth-about-cockroaches-and-health/

Lui, S., & Usinger, L. (2015). All About Agar. Science Buddies. Retrieved at
http://www.sciencebuddies.org/science-fair-projects/project_ideas/
MicroBio_Agar.shtml

Menasria, T., Moussa, F., El-Hamza S., Tine, S., Megri, R., & Chenchouni, H.
(2014). Bacterial load of German cockroach (Blattella germanica) found
in hospital environment. Pathog Glob Health, 108(3), 141–147.
doi:10.1179/2047773214Y.0000000136

NGSS Lead States. (2013). Next Generation Science Standards: For States, By
States. Washington, DC: The National Academies Press. Retrieved from
http://www.nextgenscience.org/next-generation-science-standards

Mulder, P. (2014). Madagascar Hissing Cockroaches: Information and Care.
Oklahoma Cooperative Extension Service. Retrieved from http://agweb.
okstate.edu/fourh/aitc/lessons/extras/cockroach.pdf.

Rosamond Gifford Zoo. (2006). Madagascar Hissing Cockroach. Retrieved
from http://rosamondgiffordzoo.org/assets/uploads/animals/pdf/
Madagascar%20Hissing%20Cockroach.pdf

Tortora, G. J., Funke, B. R., & Case, C. L. (2010). Microbiology: An
introduction (10th ed.) San Francisco: Pearson Benjamin Cummings.

Yoder, J. A., Glenn, B. D., Benoit, J. B., & Zettler, L. W. (2008). The giant
Madagascar hissing-cockroach (Gromphadorhina portentosa) as a source
of antagonistic moulds: Concerns arising from its use in a public setting.
Mycoses, 51(2), 95–98. doi:10.1111/j.1439-0507.2007.01470.x

HILLARY GUZIK (Hmg7574@gmail.com) is a microscopist for the Analytical
Imaging Facility at Albert Einstein College of Medicine, 1300 Morris Park
Ave, Bronx, New York 10461. She currently has her MS in Entomology from
the University of Nebraska Lincoln. KESSLER MCCOY-SIMANDLE, PhD
(kesslerjms@gmail.com) is an IRACDA postdoctoral scholar for the
Department of Anatomy and Structural Biology, Albert Einstein College of
Medicine, 1300 Morris Park Ave, Bronx, NY 10461.

Figure 2. Example Wrap it Up Question Sheet questions
(Lesson Part 2).

THE AMERICAN BIOLOGY TEACHER MICROORGANISM TRANSMISSION 369



APPENDIX

Appendix Figure 3. Microorganism in the Kitchen worksheet (Lesson Part 1).

Appendix Figure 4. Example Think-Pair-Share worksheet (Lesson Part 2).
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Appendix Figure 5. Grading rubric for inquiry lesson. Continued on next page.
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Appendix Figure 5. Continued.
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Appendix Figure 6. Example sample data set for the data worksheet (Lesson Part 2).

Appendix Figure 7. Example of proper agar plate labeling (Lesson Part 1).
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Appendix Figure 8. Example of experiment (Lesson Part 2).
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